Re: [PATCH v2 1/2] Introduce config variable "diff.primer"
- From
Keith Cascio <keith@cs.ucla.edu>
- Date
- Feb 15, 2009, 23:26 UTC
- Message-ID
- <alpine.GSO.2.00.0902151521550.24570@kiwi.cs.ucla.edu>
- In-Reply-To
- <alpine.DEB.1.00.0902140724360.10279@pacific.mpi-cbg.de>
On Sat, 14 Feb 2009, Johannes Schindelin wrote:
> Why not spell it out? diff.defaultOptions
OK in v3 I'll use "defaultOptions". Now what do we call the switches?