From: Keith Cascio Date: Sun, 15 Feb 2009 23:26:54 GMT Subject: Re: [PATCH v2 1/2] Introduce config variable "diff.primer" Message-ID: In-Reply-To: On Sat, 14 Feb 2009, Johannes Schindelin wrote: > Why not spell it out? diff.defaultOptions OK in v3 I'll use "defaultOptions". Now what do we call the switches?