Re: [PATCH v2 1/2] Introduce config variable "diff.primer"
- From
Junio C Hamano <gitster@pobox.com>
- Date
- Feb 15, 2009, 23:39 UTC
- Message-ID
- <7vtz6vgthi.fsf@gitster.siamese.dyndns.org>
- In-Reply-To
- <alpine.GSO.2.00.0902151521550.24570@kiwi.cs.ucla.edu>
Keith Cascio <keith@CS.UCLA.EDU> writes:
Show 5 quoted lines
> On Sat, 14 Feb 2009, Johannes Schindelin wrote: > >> Why not spell it out? diff.defaultOptions > > OK in v3 I'll use "defaultOptions". Now what do we call the switches?
ignore-default?