Re: [PATCH 0/1] submodule--helper.c: Rename 'cb_foreach' to 'foreach_cb'
- From
Junio C Hamano <gitster@pobox.com>
- Date
- Apr 3, 2020, 17:58 UTC
- Message-ID
- <xmqq1rp41mei.fsf@gitster.c.googlers.com>
- In-Reply-To
- <CAP6+3T2Kj2tfeaR+xm_B=_oJO8eWLyOjeXLm+8WSRSFSjkpUSQ@mail.gmail.com>
Shourya Shukla <shouryashukla.oo@gmail.com> writes:
> I apologize. I did not notice that my patch was merged.
No need to be sorry ;-) Thanks for contributing, and keep the good patches coming!