From: Junio C Hamano Date: Fri, 03 Apr 2020 17:58:45 GMT Subject: Re: [PATCH 0/1] submodule--helper.c: Rename 'cb_foreach' to 'foreach_cb' Message-ID: In-Reply-To: Shourya Shukla writes: > I apologize. I did not notice that my patch was merged. No need to be sorry ;-) Thanks for contributing, and keep the good patches coming!