[PATCH 106/194] Rename sha1_object_info.cocci to object_store.cocci
From: Jonathan Nieder <jrnieder@gmail.com>
Signed-off-by: Stefan Beller <sbeller@google.com>
---
contrib/coccinelle/{sha1_object_info.cocci => object_store.cocci} | 0
1 file changed, 0 insertions(+), 0 deletions(-)
rename contrib/coccinelle/{sha1_object_info.cocci => object_store.cocci} (100%)diff --git a/contrib/coccinelle/sha1_object_info.cocci b/contrib/coccinelle/object_store.cocci
similarity index 100%
rename from contrib/coccinelle/sha1_object_info.cocci
rename to contrib/coccinelle/object_store.cocci
--
2.15.1.433.g936d1b9894.dirty