Re: [PATCH 1/5] Documentation/Makefile: make $(wildcard howto/*.txt) a var
- From
Junio C Hamano <gitster@pobox.com>
- Date
- Mar 28, 2021, 06:14 UTC
- Message-ID
- <xmqqczvjolee.fsf@gitster.g>
- In-Reply-To
- <patch-1.6-a5ec5fe4bdb-20210326T103454Z-avarab@gmail.com>
Ævar Arnfjörð Bjarmason <avarab@gmail.com> writes:
> Refactor occurrences of $(wildcard howto/*.txt) into a single > HOWTO_TXT variable for readability and consistency.
OK.