From: Junio C Hamano Date: Sun, 28 Mar 2021 06:14:01 GMT Subject: Re: [PATCH 1/5] Documentation/Makefile: make $(wildcard howto/*.txt) a var Message-ID: In-Reply-To: Ævar Arnfjörð Bjarmason writes: > Refactor occurrences of $(wildcard howto/*.txt) into a single > HOWTO_TXT variable for readability and consistency. OK.