Re: [PATCH] gitweb: Try harder in parse_tag; perhaps it was given ambiguous name
- From
Jakub Narebski <jnareb@gmail.com>
- Date
- Dec 1, 2007, 03:06 UTC
- Message-ID
- <200712010406.44203.jnareb@gmail.com>
- In-Reply-To
- <200712010247.25107.jnareb@gmail.com>
This patch should be RFC. Sorry for missing that.
-- Jakub Narebski Poland