From: Jakub Narebski Date: Sat, 01 Dec 2007 03:06:42 GMT Subject: Re: [PATCH] gitweb: Try harder in parse_tag; perhaps it was given ambiguous name Message-ID: <200712010406.44203.jnareb@gmail.com> In-Reply-To: <200712010247.25107.jnareb@gmail.com> This patch should be RFC. Sorry for missing that. -- Jakub Narebski Poland