From: Johannes Schindelin Date: Mon, 27 Nov 2017 21:28:05 GMT Subject: Re: [PATCH 2/5] Documentation: use preferred name for the 'todo list' script Message-ID: In-Reply-To: <20171127045514.25647-3-liambeguin@gmail.com> Hi Liam, On Sun, 26 Nov 2017, Liam Beguin wrote: > Use "todo list" instead of "instruction list" or "todo-list" to > reduce further confusion regarding the name of this script. Makes sense, Johannes