From: Thiago Farina Date: Wed, 13 May 2015 23:10:47 GMT Subject: cmd_struct Message-ID: Hi, Would be too churn/noise (at this point) to rename cmd_struct to builtin_cmd? I know "Why" question could come, but I prefer to not answer it if I can. Regards, -- Thiago Farina