From: Johannes Schindelin Date: Thu, 14 May 2015 07:49:30 GMT Subject: Re: cmd_struct Message-ID: <5da49038cab4173e8e11e698aeb3410a@www.dscho.org> In-Reply-To: Hi Thiago, On 2015-05-14 01:10, Thiago Farina wrote: > Would be too churn/noise (at this point) to rename cmd_struct to builtin_cmd? > > I know "Why" question could come, but I prefer to not answer it if I can. It would be too much churn/noise, but I prefer not to describe why, if I can. *grins* Ciao, Dscho