From: Felipe Contreras Date: Tue, 29 Apr 2014 13:32:45 GMT Subject: Re: [PATCH v5 1/6] pull: rename pull.rename to pull.mode Message-ID: <535fa9fddcd12_6d5dff2f075@nysa.notmuch> In-Reply-To: <1398774271999-7609129.post@n2.nabble.com> Marat Radchenko wrote: > Felipe Contreras wrote > > [PATCH v5 1/6] pull: rename pull.rename to pull.mode > > s/pull.rename/pull.rebase/ Right. Will fix. -- Felipe Contreras