From: Johannes Sixt Date: Thu, 01 Jul 2010 10:19:49 GMT Subject: Re: [PATCH v5 2/4] Introduce "double conversion during merge" more gradually Message-ID: <4C2C6BC5.1030905@viscovery.net> In-Reply-To: <3ae294ef30c3539da47d101bc39638e63721eb0e.1277974452.git.eyvind.bernhardsen@gmail.com> Am 7/1/2010 11:09, schrieb Eyvind Bernhardsen: > +core.mergePrefilter:: BTW, any particular reason that this is in the core namespace rather than merge namespace? It could be merge.prefilter. -- Hannes