From: Johan Herland Date: Mon, 15 Oct 2007 07:02:52 GMT Subject: Re: [PATCH 0/7] Bisect dunno Message-ID: <200710150902.52653.johan@herland.net> In-Reply-To: On Monday 15 October 2007, David Symonds wrote: > On 15/10/2007, Marius Storm-Olsen wrote: > > David Kastrup said the following on 14.10.2007 19:48: > > > > > > "unknown" clearly is much better than "dunno" though even if my own > > > favorite would be "undecided". > > > > What then about a good'ol programming favorite, "void"? :-) > > "skip"? That would make semantic sense, right? ...or we could go all spaghetti western, and call it "ugly". (as in "git-bisect [the , the and the ]") Have fun! :) ...Johan -- Johan Herland, www.herland.net